<!DOCTYPE html>
<html lang="en-US" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://shortgo.co/xmlrpc.php" />

 

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Employer Guide to Childcare Assistance and Tax Credits - Shortgo</title>
	<link rel="canonical" href="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Employer Guide to Childcare Assistance and Tax Credits - Shortgo" />
	<meta property="og:description" content="Childcare is a critical component of alleviating the worker shortage crisis. Below are four things employers can do right now to help their employees access childcare. The following sections provide more detailed information on relevant tax credits and benefits options. [&hellip;]" />
	<meta property="og:url" content="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/" />
	<meta property="og:site_name" content="Shortgo" />
	<meta property="article:publisher" content="https://www.facebook.com/shortgocheyenne/" />
	<meta property="article:published_time" content="2022-05-09T15:35:00+00:00" />
	<meta property="article:modified_time" content="2022-05-03T15:42:03+00:00" />
	<meta property="og:image" content="http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png" />
	<meta property="og:image:width" content="576" />
	<meta property="og:image:height" content="384" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@shortgonews" />
	<meta name="twitter:site" content="@shortgonews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Shortgo" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://shortgo.co/#organization","name":"ShortGo","url":"http://shortgo.co/","sameAs":["https://www.facebook.com/shortgocheyenne/","https://www.instagram.com/shortgonews/","https://twitter.com/shortgonews"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://shortgo.co/#/schema/logo/image/","url":"http://shortgo.co/wp-content/uploads/2017/03/cropped-10409038_589994437824315_7479699489096533514_n.png","contentUrl":"http://shortgo.co/wp-content/uploads/2017/03/cropped-10409038_589994437824315_7479699489096533514_n.png","width":512,"height":512,"caption":"ShortGo"},"image":{"@id":"http://shortgo.co/#/schema/logo/image/"}},{"@type":"WebSite","@id":"http://shortgo.co/#website","url":"http://shortgo.co/","name":"Shortgo","description":"Community News Stream","publisher":{"@id":"http://shortgo.co/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://shortgo.co/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#primaryimage","url":"http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png","contentUrl":"http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png","width":576,"height":384,"caption":"Woman holding baby while working on a laptop."},{"@type":"WebPage","@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#webpage","url":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/","name":"Employer Guide to Childcare Assistance and Tax Credits - Shortgo","isPartOf":{"@id":"http://shortgo.co/#website"},"primaryImageOfPage":{"@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#primaryimage"},"datePublished":"2022-05-09T15:35:00+00:00","dateModified":"2022-05-03T15:42:03+00:00","breadcrumb":{"@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"]}]},{"@type":"BreadcrumbList","@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://shortgo.co/"},{"@type":"ListItem","position":2,"name":"Employer Guide to Childcare Assistance and Tax Credits"}]},{"@type":"Article","@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#article","isPartOf":{"@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#webpage"},"author":{"@id":"http://shortgo.co/#/schema/person/6c5faec5d57c0000120a8a5cd4763404"},"headline":"Employer Guide to Childcare Assistance and Tax Credits","datePublished":"2022-05-09T15:35:00+00:00","dateModified":"2022-05-03T15:42:03+00:00","mainEntityOfPage":{"@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#webpage"},"wordCount":1260,"publisher":{"@id":"http://shortgo.co/#organization"},"image":{"@id":"http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#primaryimage"},"thumbnailUrl":"http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png","articleSection":["Business"],"inLanguage":"en-US"},{"@type":"Person","@id":"http://shortgo.co/#/schema/person/6c5faec5d57c0000120a8a5cd4763404","name":"Shortgo","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://shortgo.co/#/schema/person/image/","url":"http://shortgo.co/wp-content/uploads/2017/06/Shortgo-Icon-96x96.png","contentUrl":"http://shortgo.co/wp-content/uploads/2017/06/Shortgo-Icon-96x96.png","caption":"Shortgo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shortgo &raquo; Feed" href="http://shortgo.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shortgo &raquo; Comments Feed" href="http://shortgo.co/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png"/><meta property="og:title" content="Employer Guide to Childcare Assistance and Tax Credits"/><meta property="og:url" content="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"/><meta property="og:description" content=""/>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-188797826-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/shortgo.co\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://shortgo.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='http://shortgo.co/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='http://shortgo.co/wp-content/plugins/wp-smartcrop/css/image-renderer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://shortgo.co/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://shortgo.co/wp-content/plugins/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://shortgo.co/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css'  href='http://shortgo.co/wp-content/themes/grandnews-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://shortgo.co/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='forget-about-shortcode-buttons-css'  href='http://shortgo.co/wp-content/plugins/forget-about-shortcode-buttons/public/css/button-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700%2C%7CArchivo+Narrow%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C900%2C700%2C600%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://shortgo.co/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://shortgo.co/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://shortgo.co/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://shortgo.co/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/shortgo.co","hash_tracking":"false","ua":"UA-188797826-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://shortgo.co/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zilla-likes-js-extra'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/shortgo.co\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shortgo.co/wp-content/plugins/zilla-likes/scripts/zilla-likes.js' id='zilla-likes-js'></script>
<link rel="https://api.w.org/" href="http://shortgo.co/wp-json/" /><link rel="alternate" type="application/json" href="http://shortgo.co/wp-json/wp/v2/posts/13209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://shortgo.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://shortgo.co/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://shortgo.co/?p=13209' />
<link rel="alternate" type="application/json+oembed" href="http://shortgo.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://shortgo.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42995504-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42995504-5');
</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://shortgo.co/wp-content/uploads/2021/12/cropped-Shortgo-Icon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://shortgo.co/wp-content/uploads/2021/12/cropped-Shortgo-Icon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://shortgo.co/wp-content/uploads/2021/12/cropped-Shortgo-Icon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://shortgo.co/wp-content/uploads/2021/12/cropped-Shortgo-Icon-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

#post_info_comment {
display:none !important;
}

.post_info_comment {
display:none;
}

.header_cart_wrapper .cart_count, .post_img .post_icon_circle, .ppb_blog_half_content_slider .slides li .slider_image .post_icon_circle, #post_info_bar #post_indicator, .post_circle_thumb .post_number, .post_category_tag a, .post_category_tag span, .newsticker_label, .sk-cube-grid .sk-cube, .ppb_blog_video .one.div_wrapper .post_icon_circle, .ppb_blog_random .one_fifth_bg .content_link, .Grand_News_Category ul li .category_count, .ppb_blog_grid_with_posts .one_third.last .post_img .now_playing {
background-color:#f05323
}

.ad_wrapper {
    max-width: 1300px;
    width: 100%;
    margin: 0 auto;
}

.ad_container {
    display: block;
    margin: 0 auto;
    max-width: 820px;
    width: 100%;
}

.ad_img {
    max-width: 100%;
    width: 100%;
}

@media only screen and (max-width: 767px) {
.ad_img {
    display: none;
}
}

.ad_img_mobile {
    display: none;
    max-width: 100%;
    width: 100%;
}

@media only screen and (max-width: 767px) {
.ad_img_mobile {
    display: block;
}
}

@media only screen and (max-width: 767px) {
.wyolotto_desktop {
display:none;
}
}

.wyolotto_mobile {
display:none;
}

@media only screen and (max-width: 767px) {
.wyolotto_mobile {
display:block;
}
}

.flex_row {
    display: -webkit-box !important;
    display: -moz-box !important;
    display: -ms-flexbox !important;
    display: -moz-flex !important;
    display: -webkit-flex !important;
    display: flex !important;
    -ms-flex-direction: row;
    -webkit-flex-direction: row;
    flex-direction: row;
    -moz-box-sizing: border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
}

.row_center {
    -webkit-align-items: center;
    align-items: center;
}

.space_around {
    -webkit-justify-content: space-around;
    justify-content: space-around;
}

.split_ends {
    width: 100%;
    -webkit-justify-content: space-between;
    justify-content: space-between;
}

.justify_center {
    -webkit-justify-content: center;
    justify-content: center;
}

.even_space_center {
    -webkit-justify-content: space-around;
    justify-content: space-around;
}

.text_center {
    text-align: center;
}

@media only screen and (max-width: 767px){
    .flex_custom_col {
-webkit-flex-direction: column;
   flex-direction: column;
}
}

.post_info_cat {
display:none;
}

#page_caption {
display:none;
}

.page_title_inner {
display:none;
}

.page_title_wrapper {
display:none;
}

.social_share_counter {
display:none;
}

.featured_caption {
    opacity:0;
    position: absolute;
    padding: 20px;
    -moz-box-sizing: border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    font-size: 12px;
    color: white;
    line-height: 1.3;
    bottom: 0;
    width: 100%;
    text-align: left;
    background-color: rgba(0, 0, 0, 0.65);
}

.pe_caption:hover .featured_caption {
    opacity:1;
    position: absolute;
    padding: 20px;
    -moz-box-sizing: border-box;
    -webkit-box-sizing: border-box;
    box-sizing: border-box;
    font-size: 12px;
    color: white;
    line-height: 1.3;
    bottom: 0;
    width: 100%;
    text-align: left;
    background-color: rgba(0, 0, 0, 0.65);
}

.pe_animate {
    -moz-transition: all 300ms ease;
    -o-transition: all 300ms ease;
    -webkit-transition: all 300ms ease;
    transition: all 300ms ease;
}

#community_footer {
}
#community_footer .community_footer_wrapper {
  position: fixed;
  background-color: #ffffff;
  left: 0;
  right: 0;
  bottom: 0;
  padding: 0 30px;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  z-index: 2;
}
#community_footer .community_footer_wrapper .community_footer_container {
  position: relative;
  height: 64px;
  max-width: 1320px;
  margin: 0 auto;
  width:100%;
}
#community_footer .community_footer_wrapper .community_footer_container a {
  max-width: 100px;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  padding: 0 5px;
}
#community_footer .community_footer_wrapper .community_footer_container a .ad-logo {
  max-height: 50px;
  width: auto;
  max-width: 100%;
}
#community_footer .community_footer_wrapper .community_footer_container .ad-logo-item {
  display: inline-block;
  -moz-box-sizing: border-box;
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
  padding-right: 10px;
  vertical-align: middle;
}		</style>
		</head>

<body class="post-template-default single single-post postid-13209 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://shortgo.co/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://shortgo.co/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="0"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-mobile-icons-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://shortgo.co/">Home</a></li>
<li id="menu-item-3757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="http://shortgo.co/category/community/" data-cat="128">Community</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="http://shortgo.co/category/business/" data-cat="88">Business</a></li>
<li id="menu-item-3643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="http://shortgo.co/category/government/" data-cat="127">Government</a></li>
<li id="menu-item-132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132"><a href="#">Features</a>
<ul class="sub-menu">
	<li id="menu-item-11624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11624"><a href="http://shortgo.co/category/thoughts-from-dale-steenbergen/" data-cat="340">Thoughts from Dale Steenbergen</a></li>
	<li id="menu-item-11625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11625"><a href="http://shortgo.co/category/sponsor/" data-cat="6">Sponsored</a></li>
</ul>
</li>
<li id="menu-item-11860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11860"><a href="#">Community</a>
<ul class="sub-menu">
	<li id="menu-item-392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="http://shortgo.co/jobs/">Jobs</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://shortgo.co/laramie-county-and-cheyenne-community-events/">Events</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://shortgo.co/about-shortgo/">About</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://shortgo.co/subscribe/">Subscribe</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://shortgo.co/">
		        			    		<img src="http://shortgo.co/wp-content/uploads/2021/12/Shortgo-Logo-2022.png" alt="" width="200" height="42"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-mobile-icons-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21"><a href="http://shortgo.co/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3757"><a href="http://shortgo.co/category/community/" data-cat="128">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="http://shortgo.co/category/business/" data-cat="88">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3643"><a href="http://shortgo.co/category/government/" data-cat="127">Government</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-132"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11624"><a href="http://shortgo.co/category/thoughts-from-dale-steenbergen/" data-cat="340">Thoughts from Dale Steenbergen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11625"><a href="http://shortgo.co/category/sponsor/" data-cat="6">Sponsored</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children arrow menu-item-11860"><a href="#">Community</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392"><a href="http://shortgo.co/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="http://shortgo.co/laramie-county-and-cheyenne-community-events/">Events</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://shortgo.co/about-shortgo/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://shortgo.co/subscribe/">Subscribe</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-13209" class="post-13209 post type-post status-publish format-standard has-post-thumbnail hentry category-business">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://shortgo.co">Home</a>  » <a href="http://shortgo.co/category/business/">Business</a> </div>				 	</div>
				   	<h1>Employer Guide to Childcare Assistance and Tax Credits</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://shortgo.co/author/shortgo/"><span class="gravatar"><img width="60" height="60" src="http://shortgo.co/wp-content/uploads/2017/06/Shortgo-Icon-65x65.png" class="avatar avatar-60 photo" alt="" loading="lazy" /></span>Shortgo</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On May 9, 2022			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
						<a href="#" class="zilla-likes" id="zilla-likes-13209" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/&text=Employer Guide to Childcare Assistance and Tax Credits&url=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F&media=http%3A%2F%2Fshortgo.co%2Fwp-content%2Fuploads%2F2022%2F05%2FNews-Graphic-2022-05-03T094445.544.png"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Employer+Guide+to+Childcare+Assistance+and+Tax+Credits&amp;Body=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png" alt="" class="" style="width:576px;height:384px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p class="f-body-1" data-component="uscc:block:paragraph">Childcare is a critical component of alleviating the worker shortage crisis. Below are four things employers can do right now to help their employees access childcare. The following sections provide more detailed information on relevant tax credits and benefits options.</p>
<h1 class="f-heading-2" data-component="uscc:block:heading">Four Things Employers Can Do to Help Employees with Childcare</h1>
<h4 class="f-body-1" data-component="uscc:block:paragraph"><strong>1. Research existing childcare options in the community and provide a childcare directory for employees.</strong></h4>
<p class="f-body-1" data-component="uscc:block:paragraph">Many states have existing childcare networks or associations for the education of young children. Contact the organizations who specialize in childcare in your state to help identify different types of quality care in your community. Be sure to include traditional childcare centers and childcare homes, non-profit and faith-based providers, and Head Start and Early Head Start programs for eligible families.</p>
<h4 class="f-body-1" data-component="uscc:block:paragraph"><strong>2. Contract with a third party company to assist employees in connecting with childcare providers.</strong></h4>
<p class="f-body-1" data-component="uscc:block:paragraph">A third party company can facilitate an array of services that will bolster benefits packages and provide substantive assistance to employees in addressing dependent care needs.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">A third party company can:</p>
<ul class="f-body-1 list-disc pl-16" data-component="uscc:block:list">
<li class="mb-space-2">Provide direct guidance and service to employees to help them find the type of childcare that meets their needs.</li>
<li class="mb-space-2">Facilitate a “back-up care” program where a business establishes a relationship with a specific provider that will be able to provide care should a working parent’s usual childcare arrangement be disrupted.</li>
<li class="mb-space-2">Set up and manage an employer subsidy program where employers help defray the cost of care for employees by providing vouchers.</li>
<li class="">Manage partnerships with childcare providers. For example, arranging access to a certain number of spots reserved at a childcare provider specifically for that employer, oftentimes at negotiated special rates.</li>
</ul>
<p class="f-body-1" data-component="uscc:block:paragraph">Examples of third party intermediaries include <a href="https://www.kindercare.com/lp/kindercare-learning-centers?CID=10222263752&amp;device=c&amp;utm_term=kindercare&amp;matchtype=e&amp;utm_campaign=10222263752&amp;utm_source=google&amp;utm_medium=cpc&amp;adgroup=105070359787&amp;geo_interest=&amp;geo=9061285&amp;gclid=Cj0KCQjw06OTBhC_ARIsAAU1yOXw9JV-pRsnPfdscV85SvSsROYpJi9_hOUUvFHNmyGcJqo3eAXDM94aAuVNEALw_wcB" target="" rel="noopener">KinderCare</a>, <a href="https://www.care.com/" target="" rel="noopener">Care.com</a> and <a href="https://tootris.com/" target="" rel="noopener">TOOTRiS</a>.</p>
<p class="f-body-1" data-component="uscc:block:paragraph"><strong>Did you know? </strong>Employers can recoup some of the costs of third party intermediaries through a tax credit. Learn more about the Employee-Provided Child Care Tax Credit on below.</p>
<h4 class="f-body-1" data-component="uscc:block:paragraph"><strong>3. Offer a Dependent Care Flexible Spending Account (DCFSA).</strong></h4>
<p class="f-body-1" data-component="uscc:block:paragraph">Employers can offer a Dependent Care Flexible Spending Account (DCFSA)—a pre-tax benefit account used to pay for eligible dependent care services. More on this in the section below.</p>
<h4 class="f-body-1" data-component="uscc:block:paragraph"><strong>4. Educate employees about their tax options.</strong></h4>
<p class="f-body-1" data-component="uscc:block:paragraph">Do your employees know that parents can reduce their tax burden by claiming childcare expenses? One example—the Child &amp; Dependent Care Tax Credit (CDCTC)—is highlighted in a section below.</p>
<hr class="border-0 border-t border-t-primary" data-component="uscc:block:rule" />
<h1 class="f-heading-2" data-component="uscc:block:heading">Employer Guide to the Employer-Provided Child Care Credit</h1>
<p class="f-body-1" data-component="uscc:block:paragraph">The Employer-Provided Child Care Credit can save employers with eligible expenses more in taxes than using a deduction alone, and employees can exclude some childcare benefits from their taxable wages. For employers, the credit can offset actual federal income tax liability.</p>
<h3 class="f-body-1" data-component="uscc:block:paragraph"><strong>What are the parameters?</strong></h3>
<p class="f-body-1" data-component="uscc:block:paragraph">Any size employer or type of company can claim this credit. The Employer-Provided Childcare Tax Credit allows employers to claim 25% of qualifying expenses, including:</p>
<ul class="f-body-1 list-disc pl-16" data-component="uscc:block:list">
<li class="mb-space-2">When a business builds or acquires, and then operates an in-house childcare center</li>
<li class="">Amounts paid to contract with a licensed childcare program (including home-based providers)</li>
</ul>
<p class="f-body-1" data-component="uscc:block:paragraph">Employers can also claim a 10% credit for costs associated with contracting with a third party referral service.</p>
<figure class="block" data-component="uscc:block:image"><span class="block relative" data-component="uscc:atom:img" data-behavior="lazyloadimg"><img class="block w-full h-auto " src="https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=10&amp;w=100&amp;s=8bd3fd41f87d52bbe12efe67e9209b3f" sizes="(min-width: 900px) 37.5rem, 100vw" srcset="https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=150&amp;s=a6b09648f9b0fa5005a25ae049105da1 150w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=300&amp;s=6d2ea03c15c10a14308854237bd40c90 300w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=600&amp;s=1059ff77ba0518fcaddbcaaa2692304d 600w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=900&amp;s=d4fd51aa3fef99281af2a66b886f117e 900w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1200&amp;s=d1afd1306fd22be70baac37fc3b793c5 1200w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1500&amp;s=82809036238f3587e1be1f5268cc24d5 1500w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1800&amp;s=958bbd549ff1bc968cc821bec9c88586 1800w" alt="Source: GAO-22-105264" data-srcset="https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=150&amp;s=a6b09648f9b0fa5005a25ae049105da1 150w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=300&amp;s=6d2ea03c15c10a14308854237bd40c90 300w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=600&amp;s=1059ff77ba0518fcaddbcaaa2692304d 600w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=900&amp;s=d4fd51aa3fef99281af2a66b886f117e 900w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1200&amp;s=d1afd1306fd22be70baac37fc3b793c5 1200w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1500&amp;s=82809036238f3587e1be1f5268cc24d5 1500w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Fchildcare-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1800&amp;s=958bbd549ff1bc968cc821bec9c88586 1800w" data-lazyloadimg-img="" data-srcset-transformer="srcset" data-lqip-transformer="lqip" data-parent="uscc:block:image" /></span><figcaption class="block f-ui-2 mt-space-3 relative"><span class="w-[75%] inline-block">Source: GAO-22-105264</span></figcaption></figure>
<p class="f-body-1" data-component="uscc:block:paragraph">The credit is capped at $150,000.</p>
<h3 class="f-body-1" data-component="uscc:block:paragraph"><strong>How do I claim this credit?</strong></h3>
<p class="f-body-1" data-component="uscc:block:paragraph">To receive the tax credit, employers must complete a short, half-page form (Form <a href="https://www.irs.gov/forms-pubs/about-form-8882" target="_blank" rel="noopener"><u>8882</u></a>). The credit is part of the general business credit and an employer can claim the credit any time within three years of the due date of your return on either an original or amended return.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">Learn more and see examples of how the tax credit works <a href="https://www.gao.gov/assets/gao-22-105264.pdf" target="_blank" rel="noopener"><u>here</u></a>.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">In addition, state tax credits for employer-provided child care are available in 18 states. Find out more <a href="https://www.ced.org/child-care-state-tax-credits" target="_blank" rel="noopener"><u>here</u></a>.</p>
<hr class="border-0 border-t border-t-primary" data-component="uscc:block:rule" />
<h1 class="f-heading-2" data-component="uscc:block:heading">Employer Guide to Dependent Care Flexible Spending Accounts</h1>
<p class="f-body-1" data-component="uscc:block:paragraph">A Dependent Care Flexible Spending Account (DCFSA) is a pre-tax benefit account used to pay for an employee’s eligible dependent care services.</p>
<figure class="block" data-component="uscc:block:image"><span class="block relative" data-component="uscc:atom:img" data-behavior="lazyloadimg"><img class="block w-full h-auto " src="https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=10&amp;w=100&amp;s=5f0db27e152134d8595c7bbd2eff6776" sizes="(min-width: 900px) 37.5rem, 100vw" srcset="https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=150&amp;s=4066ce938b30c7d81c9d1ecbac8c7634 150w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=300&amp;s=4afce6f8664e7dc0b977d868e6f1723f 300w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=600&amp;s=713c61f39c1fc4b63f3008838baabb8d 600w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=900&amp;s=a3b370a85f25b76971fabef8d800773d 900w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1200&amp;s=f46a1a19f571ac17fa7dd54cb86cb7c6 1200w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1500&amp;s=de5365f39e96951d908985dfa10ac7f2 1500w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1800&amp;s=c1e2cc8e81ddc3257f90c141030438a8 1800w" alt="" data-srcset="https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=150&amp;s=4066ce938b30c7d81c9d1ecbac8c7634 150w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=300&amp;s=4afce6f8664e7dc0b977d868e6f1723f 300w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=600&amp;s=713c61f39c1fc4b63f3008838baabb8d 600w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=900&amp;s=a3b370a85f25b76971fabef8d800773d 900w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1200&amp;s=f46a1a19f571ac17fa7dd54cb86cb7c6 1200w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1500&amp;s=de5365f39e96951d908985dfa10ac7f2 1500w, https://uschamber.imgix.net/https%3A%2F%2Fwww.uschamber.com%2Fassets%2Fimages%2Feligible-expenses.jpg?auto=compress%2Cformat&amp;fit=clip&amp;fm=jpg&amp;q=75&amp;w=1800&amp;s=c1e2cc8e81ddc3257f90c141030438a8 1800w" data-lazyloadimg-img="" data-srcset-transformer="srcset" data-lqip-transformer="lqip" data-parent="uscc:block:image" /></span><figcaption class="block f-ui-2 mt-space-3 relative"></figcaption></figure>
<p class="f-body-1" data-component="uscc:block:paragraph">A complete list of eligible expenses can be viewed <a href="https://fsafeds.com/explore/dcfsa/expenses" target="_blank" rel="noopener"><u>here</u></a>.</p>
<h3 class="f-body-1" data-component="uscc:block:paragraph"><strong>How does it work?</strong></h3>
<p class="f-body-1" data-component="uscc:block:paragraph">Like a Flexible Spending Account for healthcare, with a DCFSA, funds are withdrawn from an employee’s paycheck before taxes are deducted, which reduces an employee’s overall tax burden. At the end of the year, employees who contributed to a DCFSA can submit receipts and be reimbursed for those eligible expenses. Employees can contribute up to $5,000 a year filing as individuals or with a joint tax return, or, $2,500 for married couples filing separately.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">Only certain expenses can be reimbursed, and they must be directly related to professional caregiving services that allow an employee to work, look for work, or attend school full-time. Employees pay out-of-pocket for caregiving expenses and get reimbursed through the DCFSA plan. DCFSA funds are use it or lose it, meaning funds that haven’t been spent at the end of the year don’t roll over to use the following year.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">Some plans allow for some unused funds to rollover at the end of the year. Employers may elect one of two ways for account holders to let unused funds rollover:</p>
<ol class="f-body-1 list-decimal pl-16" data-component="uscc:block:ordered-list">
<li>Account holders can carry over up to $550 from one plan year to the next.</li>
<li>The grace period option, which allows unlimited funds to be carried over to be spent in the first two and a half months of the next plan year. At the end of that period, all unspent carried-over funds are forfeited.</li>
</ol>
<p class="f-body-1" data-component="uscc:block:paragraph"><strong>Note:</strong> If an employer plans to file for the child care tax credit, they must subtract any expenses paid through an FSA. If an employer provides money to pay childcare expenses, or if money is withheld from an employee’s paycheck on a pre-tax basis, those dollars received must be subtracted from allowable expenses when applying for the CDCTC.</p>
<hr class="border-0 border-t border-t-primary" data-component="uscc:block:rule" />
<h1 class="f-heading-2" data-component="uscc:block:heading">Employee Guide to Child &amp; Dependent Care Tax Credit</h1>
<p class="f-body-1" data-component="uscc:block:paragraph">The Child and Dependent Care Credit (CDCTC) is a tax credit that helps parents and families pay for the care of their children and other dependents while they work, are looking for work, or are going to school.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">If you are eligible for the Child and Dependent Care Tax Credit, the credit will lower the amount of federal income taxes you are required to pay.</p>
<h3 class="f-body-1" data-component="uscc:block:paragraph"><strong>Who is eligible?</strong></h3>
<p class="f-body-1" data-component="uscc:block:paragraph">Families can claim a child care tax deduction as long as they meet the following requirements:</p>
<ul class="f-body-1 list-disc pl-16" data-component="uscc:block:list">
<li class="mb-space-2">The care must be for a child under the age of 13.</li>
<li class="mb-space-2">The family must need child care because both caregivers work, are looking for work, or are full-time students.</li>
<li class="">The family must have qualifying <a href="https://www.irs.gov/newsroom/child-and-dependent-care-credit-faqs" target="" rel="noopener">child or dependent care-related expenses</a>.</li>
</ul>
<h3 class="f-body-1" data-component="uscc:block:paragraph"><strong>What are the parameters?</strong></h3>
<p class="f-body-1" data-component="uscc:block:paragraph">For 2022, the maximum amount of care expenses that can be claimed is $3,000 if there is one qualifying person, and $6,000 if there are two or more qualifying persons. For taxpayers with adjusted gross income (AGI) above $43,000 the maximum credit is $600 (for one child and expenses of at least $3,000) and $1,200 (for two or more children and expenses of at least $6,000). For those making less than $43,000, the credit can be greater, though not more than $1,050 for one child and $2,100 for more than one child.</p>
<p class="f-body-1" data-component="uscc:block:paragraph"><strong>Note:</strong> As a result of legislation enacted during the pandemic, the amount of the child and dependent care tax credit was substantially larger for expenses in calendar year 2021. The increased credit expired on December 31, 2021, and has not been renewed by Congress.</p>
<h3 class="f-body-1" data-component="uscc:block:paragraph"><strong>How do I claim this credit?</strong></h3>
<p class="f-body-1" data-component="uscc:block:paragraph">To claim the credit, you will need to complete <a href="https://www.irs.gov/pub/irs-pdf/f2441.pdf" target="_blank" rel="noopener"><u>Form 2441</u></a><u></u>(note this form could change for tax year 2022), and include the form when you file your federal income tax return. You must identify all persons or organizations that provide care for your child or dependent.</p>
<p class="f-body-1" data-component="uscc:block:paragraph">In addition, state Dependent Care Tax Credits are available in 25 states. Find out more <a href="https://www.ced.org/child-care-state-tax-credits" target="_blank" rel="noopener"><u>here</u></a>.</p>
				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Shares</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-facebook"></i>Share On Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/&text=Employer Guide to Childcare Assistance and Tax Credits&url=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F&media=http%3A%2F%2Fshortgo.co%2Fwp-content%2Fuploads%2F2022%2F05%2FNews-Graphic-2022-05-03T094445.544.png"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Share by Email" href="mailto:?Subject=Employer+Guide+to+Childcare+Assistance+and+Tax+Credits&amp;Body=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
						
							<h5 class="single_subtitle">Trending Now</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/">
								    									    	<img src="http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544.png" alt="" class="" style="width:576px;height:384px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/" title="">Employer Guide to Childcare Assistance and Tax Credits</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://shortgo.co/author/shortgo/">Shortgo</a>
								      		</span>
								      		<span class="post_info_date">
								      			May 9, 2022								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://shortgo.co/chamber-calls-on-congress-to-support-small-business-growth/">
								    									    	<img src="http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T102738.637.png" alt="" class="" style="width:576px;height:384px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://shortgo.co/chamber-calls-on-congress-to-support-small-business-growth/" title="">Chamber Calls on Congress to Support Small Business Growth</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://shortgo.co/author/shortgo/">Shortgo</a>
								      		</span>
								      		<span class="post_info_date">
								      			May 7, 2022								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->



						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_popular_posts-2" class="widget Grand_News_Popular_Posts"><h2 class="widgettitle"><span>Popular Posts</span></h2><ul class="posts blog "><li><a href="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/">Employer Guide to Childcare Assistance and Tax Credits</a></li><li><a href="http://shortgo.co/chamber-calls-on-congress-to-support-small-business-growth/">Chamber Calls on Congress to Support Small Business Growth</a></li><li><a href="http://shortgo.co/compost-facility-to-open-on-sundays-during-summer-months/">Compost Facility to Open on Sundays During Summer Months</a></li><li><a href="http://shortgo.co/leadership-cheyenne-accepting-applications-for-mural-locations/">Leadership Cheyenne Accepting Applications for Mural Locations</a></li><li><a href="http://shortgo.co/let-the-meridian-trust-foundation-help-with-the-costs-of-childcare/">Let the Meridian Trust Foundation help with the costs of childcare</a></li><li><a href="http://shortgo.co/ending-tariffs-on-ukraine-would-be-a-powerful-symbol-of-support/">Ending Tariffs on Ukraine Would Be a Powerful Symbol of Support</a></li><li><a href="http://shortgo.co/wyoming-weed-and-pest-council-announces-new-color-twine-for-weed-free-hay/">Wyoming Weed and Pest Council Announces New Color Twine for Weed-Free Hay</a></li></ul></li>
<li id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://shortgo.co/" >
	<div>
	<input type="text" value="" name="s" id="s" />
	<button type="submit" id="searchsubmit" class="button"><i class="fa fa-search"></i></button>
	</div>
	</form></li>

		<li id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle"><span>Recent Posts</span></h2>

		<ul>
											<li>
					<a href="http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/" aria-current="page">Employer Guide to Childcare Assistance and Tax Credits</a>
									</li>
											<li>
					<a href="http://shortgo.co/chamber-calls-on-congress-to-support-small-business-growth/">Chamber Calls on Congress to Support Small Business Growth</a>
									</li>
											<li>
					<a href="http://shortgo.co/compost-facility-to-open-on-sundays-during-summer-months/">Compost Facility to Open on Sundays During Summer Months</a>
									</li>
											<li>
					<a href="http://shortgo.co/leadership-cheyenne-accepting-applications-for-mural-locations/">Leadership Cheyenne Accepting Applications for Mural Locations</a>
									</li>
											<li>
					<a href="http://shortgo.co/let-the-meridian-trust-foundation-help-with-the-costs-of-childcare/">Let the Meridian Trust Foundation help with the costs of childcare</a>
									</li>
											<li>
					<a href="http://shortgo.co/ending-tariffs-on-ukraine-would-be-a-powerful-symbol-of-support/">Ending Tariffs on Ukraine Would Be a Powerful Symbol of Support</a>
									</li>
											<li>
					<a href="http://shortgo.co/wyoming-weed-and-pest-council-announces-new-color-twine-for-weed-free-hay/">Wyoming Weed and Pest Council Announces New Color Twine for Weed-Free Hay</a>
									</li>
					</ul>

		</li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://shortgo.co/wp-content/uploads/2022/05/News-Graphic-2022-05-03T094445.544-150x150.png" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">You are reading</div>
			<div class="post_info_title"><h6>Employer Guide to Childcare Assistance and Tax Credits</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Share</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="text-3" class="widget widget_text">			<div class="textwidget"><p><img style="width: 350px; height: 75px;" src="http://shortgo.co/wp-content/uploads/2017/03/ShortGo-Logowh.png" alt="Mountain View" /></p>
<p><strong>Laramie County News</strong></p>
<p>Shortgo is a web and mobile-based media outlet providing the greater Cheyenne, Wyoming community with instant news and updates.</p>
<div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/shortgocheyenne/" rel="noopener"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="http://twitter.com/https://twitter.com/shortgonews" rel="noopener"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/https://www.instagram.com/shortgonews/" rel="noopener"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
		</li>
<li id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle"><span>Newsletter</span></h2>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-154" method="post" data-id="154" data-name="Subscribe" ><div class="mc4wp-form-fields"><p>
	<header1> Receive SHORTGO Weekly Digests to receive greater Cheyenne area community news in real-time. </header1>
</p>
<p>   
  	<label> Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1652110565" /><input type="hidden" name="_mc4wp_form_id" value="154" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/shortgocheyenne/"><i class="fa fa-facebook"></i></a></li>
			    				    				    	<li class="twitter"><a target="_blank" href="http://twitter.com/https://twitter.com/shortgonews"><i class="fa fa-twitter"></i></a></li>
			    				    				    				    				    				    				    				    				    				        			        <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/https://www.instagram.com/shortgonews/"><i class="fa fa-instagram"></i></a></li>
			        			        			    </ul>
			</div>
			    <div id="copyright">Copyright © 2017 Shortgo. Made in Wyoming. All rights reserved.</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/&text=Employer Guide to Childcare Assistance and Tax Credits&url=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F&media=http%3A%2F%2Fshortgo.co%2Fwp-content%2Fuploads%2F2022%2F05%2FNews-Graphic-2022-05-03T094445.544.png"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=http://shortgo.co/employer-guide-to-childcare-assistance-and-tax-credits/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Share by Email" href="mailto:?Subject=Employer+Guide+to+Childcare+Assistance+and+Tax+Credits&amp;Body=http%3A%2F%2Fshortgo.co%2Femployer-guide-to-childcare-assistance-and-tax-credits%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://shortgo.co//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Enter Keyword"/>
		        	<div class="search_tagline">Press enter/return to begin your search</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='http://shortgo.co/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://shortgo.co/wp-content/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js' id='jquery.wp-smartcrop-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/jquery.easing.js' id='easing-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/jquery.lazy.min.js' id='lazy-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/jquery.cookie.js' id='cookie-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/jquery.tooltipster.min.js' id='tooltipster-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/custom_plugins.js' id='grandnews-custom-plugins-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/themes/grandnews/js/custom.js' id='grandnews-custom-script-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='http://shortgo.co/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://shortgo.co/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/shortgo.co\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='http://shortgo.co/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' defer src='http://shortgo.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js' id='mc4wp-forms-api-js'></script>
</body>
</html>
